lirc with pixelview playtv_pro

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

lirc with pixelview playtv_pro

Christoph Simon
Hi,

I've got the pixelview tv card since a couple of years ago. Back then
I tried to install the remote control, which did work, but for some
reason I never used it. Since then, I did a lot of upgrading to my
debian sid box. And now, I wanted to retry installing lirc for the
remote control but got to a dead end. Everything seems to have
installed without any error message, and it just doesn't work. I tried
using "irw", but nothing is displayed. I have a selfcompiled kernel
and I believe to have selected all pieces needed. At least there is no
complaint of anything missing. Where could I start tracking this down?
I'd liked to see at least some error message.

Pleace CC me, as I'm not on this list.

Thanks,

Chris


-------------------------------------------------------
SF.Net email is sponsored by: Discover Easy Linux Migration Strategies
from IBM. Find simple to follow Roadmaps, straightforward articles,
informative Webcasts and more! Get everything you need to get up to
speed, fast. http://ads.osdn.com/?ad_id=7477&alloc_id=16492&op=click